<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.morleyobserver.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="485"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Sport">
<meta name="sitename" content="Morley Observer and Advertiser"/>
<meta name="page path" content="Sport\More Sport"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL - Morley Observer and Advertiser</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Castleford,Catalans Dragons,Huddersfield,Hull,Hull K R,Leeds,Wakefield">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997","headline":"Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.morleyobserver.co.uk/webimage/1.9548994.1548079024!/image/image.jpg","dateCreated":"2019-01-21T13:53:41Z","articleSection":"Sport","creator":["Dave Craven"],"keywords":["Castleford","Catalans Dragons","Hull K R","Hull","Huddersfield","Leeds","Wakefield"]}
</script>
<meta name="description" content="The RFL have signed an historic commercial partnership with Coral to include both the men&amp;#8217;s and women&amp;#8217;s Challenge Cups in a two-year, seven-figure deal - and also reached agreement with Catalans Dragons meaning the holders will defend the trophy this season after all."/>
<meta property="og:description" content="The RFL have signed an historic commercial partnership with Coral to include both the men&amp;#8217;s and women&amp;#8217;s Challenge Cups in a two-year, seven-figure deal - and also reached agreement with Catalans Dragons meaning the holders will defend the trophy this season after all."/>
<meta property="og:title" content="Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL"/>
<meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.morleyobserver.co.uk/webimage/1.9548994.1548079024!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/NYMA-masthead-share-img.png'/>
<meta property="og:url" content='https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@morleyob" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997"},"headline":"Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.morleyobserver.co.uk/webimage/1.9548994.1548079024!/image/image.jpg","height":441,"width":620},"datePublished":"2019-01-21T13:53:41Z","dateModified":"2019-01-21T13:53:41Z","author":{"@type":"Person","name":"Dave Craven"},"publisher":{"@type":"Organization","name":"Morley Observer and Advertiser","logo":{"@type":"ImageObject","url":"https://www.morleyobserver.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The RFL have signed an historic commercial partnership with Coral to include both the men&#8217;s and women&#8217;s Challenge Cups in a two-year, seven-figure deal - and also reached agreement with Catalans Dragons meaning the holders will defend the trophy this season after all."}
</script><link rel="stylesheet" href="/assets/css/tabl-core.css?v=485" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=485"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=485"/>
<link rel="stylesheet" href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=485"/>
<link rel="stylesheet" type="text/css" href="/assets/css/tabl/widgets--responsive.css?v=485"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=485" media="print"/>
    <meta name="parsely-post-id" content="9548997" />
        <link rel="canonical" href="https://www.yorkshirepost.co.uk/sport/rugby-league/castleford-tigers/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997"/>
                <link rel="amphtml" href="https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19548997","gpt":{"unitName":"8057/morley.jp/more-sport","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,more-sport","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyrain","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/Morley-Observer-Advertiser-58982168149/","twitterUrl":"https://twitter.com/MorleyOb","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","More Sport"],"page_author":"Dave Craven","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="morl",wtSiteCode="morl",platform="ASH",siteId="2.7755",build="485",siteStyle="2",siteName="Morley Observer and Advertiser",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=485"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=485"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=485"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=485"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "morleyobserver.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "MORL";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|MORL";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|MORL",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "MORL | Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL 9548997";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Dave.Craven1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-210119 | 13:53-_-12-_-652-_-1-_--_--_-ASH-_-Sport-_-Sport | More Sport-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Castleford | Catalans Dragons | Huddersfield | Hull | Hull K R | Leeds | Wakefield");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=485"></script>
     <link rel="alternate" type="application/rss+xml" title="More Sport Feed" href="/rss/cmlink/1.8253848"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=485" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_3dutzfdjheoedu5whyf64bi3h4' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.morleyobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=MOO&utm_source=morley-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 586.1 181.1" enable-background="new 0 0 586.1 181.1" xml:space="preserve"><g><path fill="#222222" d="M81.4,61.2c1.4-4.4,2.7-8.9,4-13.5c1.3-4.6,2.9-10.3,4.7-17.2L93,83.7c0.3,3.5,0,6.9-0.9,10.3	c-0.9,3.4-3.3,6-7.4,8v7.9h43V102c-3.6-1.2-5.9-3.5-6.9-7c-1-3.5-1.7-7.6-1.9-12.3l-4.6-57.1c-0.5-4.9-0.2-8.7,0.9-11.4	c1.1-2.8,3.6-4.3,7.5-4.5V1.7H86.5c0,3.4-0.2,6.7-0.6,9.9c-0.4,3.2-1.3,7.6-2.7,13c-1.8,6.7-3.7,13.4-5.7,20.1	c-2,6.7-4.1,13.3-6.3,19.9c-0.7-2.6-1.4-5.4-2.3-8.4c-0.9-3-2.2-7.4-3.9-13.3c-2.2-7.5-4-13.6-5.3-18.2c-1.3-4.6-2.2-8.7-2.7-12.1	c-0.5-3.4-0.8-7.1-0.9-10.9h-36v7.9c2.3,0,4.3,1.1,6,3.4c1.7,2.2,2.6,6.5,2.7,12.8c0,2.1,0,4-0.1,5.6c-0.1,1.6-0.2,3.4-0.4,5.3	l-3.6,44c-0.5,5.7-1.1,10-2,13c-0.9,2.9-1.9,5-3.2,6.1c-1.3,1.1-2.7,1.9-4.4,2.3v7.9h28.3V102c-3.2-0.8-5.6-2.4-7.1-4.7	c-1.5-2.3-2.2-6.1-2.2-11.4c0-2.4,0.1-5.3,0.2-8.7c0.1-3.4,0.3-6.4,0.4-8.9l2.2-37.6c1.1,4.1,1.8,6.9,2.3,8.5	c0.5,1.6,0.9,3.3,1.3,4.9c0.2,0.7,0.8,2.9,1.9,6.8c1.1,3.9,2.4,8.5,3.9,13.9c1.5,5.4,3.1,10.7,4.6,16.1c0.9,2.9,1.8,6.2,2.7,9.9	c1,3.7,1.8,7.3,2.6,10.8c0.8,3.5,1.4,6.3,1.8,8.4h9.5c1-5.5,2.3-10.9,3.8-16.3c1.6-5.4,3.2-10.8,4.9-16.1	C78.3,71,80,65.6,81.4,61.2z"/><path fill="#222222" d="M153.8,104c6.1,5,13.9,7.5,23.3,7.6c9.4-0.1,17.2-2.7,23.3-7.6c6.1-5,10.7-11.7,13.7-20.1	c3-8.4,4.5-17.8,4.5-28.3c0-10.4-1.5-19.9-4.5-28.2c-3-8.4-7.5-15-13.7-19.9C194.2,2.6,186.5,0.1,177,0c-9.4,0.1-17.2,2.6-23.3,7.5	c-6.1,4.9-10.6,11.5-13.6,19.9c-3,8.4-4.4,17.8-4.4,28.2c0,10.5,1.5,19.9,4.4,28.3C143.1,92.4,147.7,99.1,153.8,104z M163.9,33.9	c0.2-7,1.2-13,2.9-18.1c1.7-5,4.8-7.7,9.1-7.9c4.9,0.2,8.4,3.1,10.5,8.5c2.1,5.5,3.3,12.1,3.7,19.9c0.4,7.8,0.6,15.4,0.5,22.8	c0.1,8.1-0.1,15.5-0.6,22.3c-0.5,6.7-1.6,12.1-3.4,16.1c-1.8,4-4.7,6.1-8.7,6.2c-4.3-0.1-7.5-2.6-9.6-7.3	c-2.1-4.7-3.5-10.8-4.1-18.4c-0.6-7.6-0.8-15.7-0.7-24.5C163.5,47.5,163.6,40.9,163.9,33.9z"/><path fill="#222222" d="M272.6,102c-4-0.1-6.7-1.2-8-3.5c-1.3-2.2-1.9-5.4-1.8-9.5V61h4.9l18.2,41.1c0.6,1.3,1.2,2.6,2,3.9	c0.8,1.3,1.6,2.6,2.5,3.9h28.1V102c-2.2-0.8-4.2-2.1-6-4c-1.8-1.9-4-5.8-6.6-11.6c-3-6.7-5.3-12-7-15.7c-1.7-3.7-3.1-6.6-4.2-8.6	c-1.1-2-2.2-3.9-3.3-5.6c5.7-2.3,10.4-5.5,13.9-9.7c3.6-4.2,5.4-9.6,5.5-16c-0.2-9.3-3.2-16-9-20.1c-5.7-4.1-12.8-6.7-21-7.6	c-8.3-1-16.3-1.3-24.1-1.2H227v7.9c4.7,0.2,7.6,1.6,8.6,4.3c1,2.7,1.4,5.8,1.2,9.3v65.2c0.1,4.4-0.4,7.7-1.7,9.9	c-1.3,2.2-4,3.4-8.1,3.7v7.9h45.5V102z M262.8,9.6h2.2c7.3,0.3,12.2,2.6,14.8,7c2.6,4.4,3.8,9.3,3.7,14.7	c-0.2,8.9-2.2,14.8-6.2,17.7c-4,3-8.8,4.3-14.5,4.1V9.6z"/><path fill="#222222" d="M397,82.6h-10.9c-0.9,2.9-2.2,5.8-3.8,8.8c-1.6,3-3.7,5.5-6.3,7.5c-2.6,2-5.7,3.1-9.5,3.2	c-3.7,0-6.2-1.3-7.7-3.9c-1.5-2.6-2.2-6.8-2.1-12.4V22.9c0-4.5,0.7-7.8,2.1-9.8c1.5-2.1,3.9-3.2,7.4-3.4V1.7h-44.6v7.9	c3.8,0.4,6.3,1.7,7.5,4.1c1.2,2.3,1.8,5.5,1.7,9.4v66.1c0.2,3.3-0.3,6.1-1.4,8.6c-1.1,2.4-3.7,3.9-7.8,4.4v7.7h72.6L397,82.6z"/><path fill="#222222" d="M477.3,82.6h-10.8c-2,5.7-4.6,10.3-7.8,13.9c-3.2,3.6-7.1,5.5-11.8,5.6c-3.9,0-6.5-1.4-7.8-4.1	c-1.3-2.7-2-6.6-1.9-11.8V57.4c4.8-0.2,8.9,0.6,12.2,2.5c3.3,1.8,5.6,5.7,6.8,11.6h10.1V36.5h-10.1c-1.2,5.5-3.4,9.1-6.8,10.8	c-3.3,1.6-7.4,2.4-12.2,2.2V9.6h6.8c5.6,0.1,10,1.7,13.2,4.6c3.2,3,5.7,6.5,7.7,10.7h10.4V1.7H402v7.9c4.1,0.2,6.7,1.5,7.8,3.9	c1.2,2.4,1.7,5.3,1.5,8.9v67.9c-0.1,5-1.2,8.1-3.1,9.5c-1.9,1.4-4,2.1-6.2,2.2v7.9h72.4L477.3,82.6z"/><path fill="#222222" d="M566.6,1.7H538v7.9c2.9,0.1,5,1.4,6.2,3.7c1.3,2.4,1.1,6-0.5,11l-11.1,31.3l-12.5-33.1	c-0.6-1.5-1.2-3.2-1.6-5.1c-0.5-1.9-0.3-3.6,0.4-5.2c0.7-1.5,2.6-2.4,5.6-2.7V1.7h-42.4v7.9c3,0.6,5.3,1.8,6.6,3.6	c1.4,1.8,3.1,5.6,5.2,11.3l17.4,44.6v18.7c0.2,4.4-0.4,7.9-1.5,10.3c-1.2,2.4-3.9,3.7-8.3,4v7.9h44.8V102c-4.4-0.4-7.2-1.9-8.2-4.4	c-1-2.5-1.5-5.7-1.3-9.4V69.1L551.5,30c2.6-7.2,4.9-12.2,6.9-14.9c2-2.7,4.8-4.6,8.2-5.5V1.7z"/><path fill="#222222" d="M27.8,136.3c-2.6-2.1-6-3.2-10-3.2c-4.1,0-7.4,1.1-10,3.2c-2.6,2.1-4.6,5-5.8,8.6C0.6,148.5,0,152.5,0,157	c0,4.5,0.6,8.6,1.9,12.2c1.3,3.6,3.2,6.5,5.8,8.6c2.6,2.1,6,3.2,10,3.3c4.1,0,7.4-1.1,10-3.3c2.6-2.1,4.6-5,5.9-8.6	c1.3-3.6,1.9-7.7,1.9-12.2c0-4.5-0.6-8.5-1.9-12.2C32.4,141.3,30.5,138.4,27.8,136.3z M23.4,168.1c-0.2,2.9-0.7,5.2-1.5,6.9	c-0.8,1.7-2,2.6-3.7,2.7c-1.9-0.1-3.2-1.1-4.2-3.1c-0.9-2-1.5-4.7-1.8-7.9c-0.3-3.3-0.4-6.8-0.3-10.5c0-2.6,0-5.5,0.1-8.5	c0.1-3,0.5-5.6,1.3-7.8c0.7-2.2,2-3.3,3.9-3.4c2.1,0.1,3.6,1.3,4.5,3.7c0.9,2.4,1.4,5.2,1.6,8.6c0.2,3.4,0.2,6.6,0.2,9.8	C23.7,162,23.6,165.2,23.4,168.1z"/><path fill="#222222" d="M59.2,149.1c-0.5-0.1-1.5,0.1-3.1,0.5c-1.6,0.4-3.3,1.5-5.2,3.3V133h-1.6l-10.4,3.7v1.8l2.8,1.5v40.6h2.2	l1.8-3.4c0.7,0.7,1.9,1.5,3.5,2.3c1.6,0.9,3.9,1.3,6.7,1.4c2.3,0,4.6-0.5,6.7-1.7c2.2-1.1,4-3,5.4-5.5c1.4-2.5,2.1-5.9,2.2-10.1	c-0.1-4.7-1.2-8.4-3.3-10.9C64.8,150.4,62.3,149.1,59.2,149.1z M60.4,167.1c0,3.8-0.6,6.6-1.6,8.3c-1,1.7-2.3,2.6-3.8,2.5	c-1.3,0-2.4-0.6-3.1-1.6c-0.7-1.1-1.1-2.5-1.1-4.4v-14.8c0.4-0.3,0.9-0.6,1.6-0.9c0.7-0.3,1.5-0.5,2.3-0.5c1.9,0.1,3.2,1,4,2.5	c0.8,1.6,1.3,3.3,1.4,5.1C60.4,165.1,60.5,166.4,60.4,167.1z"/><path fill="#222222" d="M92.6,164.6c-1.3-1.2-3.2-2.6-5.8-4.2c-1.7-1-3-1.8-4-2.7c-1-0.8-1.5-1.8-1.6-2.9c0-0.5,0.2-1,0.6-1.5	c0.4-0.5,1.1-0.8,2-0.8c1.1,0,2.1,0.4,3.1,1.3c0.9,0.9,2,2.5,3.2,4.9h3.7l-0.3-8c-1.3-0.5-2.5-0.8-3.8-1.1	c-1.3-0.3-2.6-0.4-3.9-0.5c-3.2,0-5.7,0.9-7.6,2.6c-1.9,1.7-2.9,3.9-2.9,6.7c-0.1,1.1,0.3,2.4,1,4.1c0.8,1.6,2.4,3.3,4.9,5	c3,1.9,5,3.3,6,4.2c1,0.9,1.5,1.8,1.4,2.9c0,0.9-0.3,1.6-0.8,2c-0.5,0.4-1.1,0.6-1.8,0.6c-1.5-0.1-2.8-0.8-3.7-2.1	c-0.9-1.3-1.7-2.9-2.5-4.7h-3.6v8.6c0.9,0.4,2,0.7,3.4,1.1c1.4,0.4,3,0.6,4.8,0.6c3.7-0.1,6.5-1,8.4-2.8c1.9-1.8,2.8-4.1,2.8-6.9	c0-1.1-0.1-2.2-0.5-3.3C94.7,167,93.9,165.8,92.6,164.6z"/><path fill="#222222" d="M119.3,173.4c-0.8,0.8-2,1.2-3.5,1.3c-1.7,0.1-3.2-0.8-4.4-2.5c-1.2-1.8-1.9-4.8-1.9-9.1H124	c0.1-2.3-0.2-4.6-0.9-6.7c-0.7-2.1-1.9-3.8-3.5-5.2c-1.7-1.3-3.8-2-6.6-2.1c-2.6,0-4.9,0.8-6.8,2.3c-1.9,1.5-3.3,3.5-4.3,6	c-1,2.5-1.5,5.3-1.5,8.4c0,2.7,0.4,5.2,1.3,7.4c0.9,2.3,2.3,4.1,4.1,5.5c1.8,1.4,4.2,2.1,7,2.2c2.6,0,5-0.7,7-2.1	c2-1.4,3.5-3.3,4.4-5.8l-2.9-1.7C120.8,171.9,120.2,172.6,119.3,173.4z M110.5,154.2c0.5-1.1,1.3-1.7,2.3-1.7c1.2,0,2,0.7,2.4,2	c0.4,1.3,0.6,3,0.5,5.2h-6C109.7,157.2,110,155.3,110.5,154.2z"/><path fill="#222222" d="M148.3,149.9c-0.9-0.5-1.7-0.8-2.5-0.8c-0.9,0-1.9,0.5-3.1,1.6c-1.2,1.1-2.4,2.7-3.6,4.9v-6.5h-2.5l-9,3.4	v1.8l3,1.6v16.2c0,1.7-0.2,3-0.6,3.9c-0.4,0.9-1.2,1.3-2.4,1.3v3.1h16.1v-3.1c-1.9,0-3-0.5-3.4-1.4c-0.4-1-0.6-2.4-0.5-4.3v-11.9	c0.3-0.4,0.7-0.8,1.3-1.4c0.6-0.5,1.3-0.8,2-0.9c0.6,0,1.1,0.3,1.7,0.8c0.5,0.5,1,1,1.6,1.7c0.5,0.6,0.9,1,1.2,1.2	c0.3,0.2,0.7,0.3,1,0.3c0.8-0.1,1.5-0.6,2.2-1.7c0.7-1.1,1-2.4,1.1-3.8c0-1.3-0.4-2.5-1.1-3.5C150,151.3,149.2,150.5,148.3,149.9z"	/><path fill="#222222" d="M171.2,152.8c1.5,0.2,2.4,0.9,2.7,2c0.3,1.1,0.1,2.4-0.4,3.8l-4,10.2l-3.7-9.6c-0.5-1.2-0.9-2.5-1-3.7	c-0.2-1.2,0.5-2.1,1.9-2.7v-3.1h-14.8v3.1c1,0.3,1.8,1.1,2.5,2.2c0.6,1.1,1.3,2.7,2,4.6l8.3,21.4h3.7l7.3-19.2	c1.2-3.2,2.2-5.4,2.9-6.6c0.7-1.2,1.5-2,2.3-2.4v-3.1h-9.8V152.8z"/><path fill="#222222" d="M203,173.4c-0.8,0.8-2,1.2-3.5,1.3c-1.7,0.1-3.2-0.8-4.4-2.5c-1.2-1.8-1.9-4.8-1.9-9.1h14.5	c0.1-2.3-0.2-4.6-0.9-6.7c-0.7-2.1-1.9-3.8-3.5-5.2c-1.7-1.3-3.8-2-6.6-2.1c-2.6,0-4.9,0.8-6.8,2.3c-1.9,1.5-3.3,3.5-4.3,6	c-1,2.5-1.5,5.3-1.5,8.4c0,2.7,0.4,5.2,1.3,7.4c0.9,2.3,2.3,4.1,4.1,5.5c1.8,1.4,4.2,2.1,7,2.2c2.6,0,5-0.7,7-2.1	c2-1.4,3.5-3.3,4.4-5.8l-2.9-1.7C204.5,171.9,203.9,172.6,203,173.4z M194.2,154.2c0.5-1.1,1.3-1.7,2.3-1.7c1.2,0,2,0.7,2.4,2	c0.4,1.3,0.6,3,0.5,5.2h-6C193.4,157.2,193.7,155.3,194.2,154.2z"/><path fill="#222222" d="M232,149.9c-0.9-0.5-1.7-0.8-2.5-0.8c-0.9,0-1.9,0.5-3.1,1.6c-1.2,1.1-2.4,2.7-3.6,4.9v-6.5h-2.5l-9,3.4	v1.8l3,1.6v16.2c0,1.7-0.2,3-0.6,3.9c-0.4,0.9-1.2,1.3-2.4,1.3v3.1h16.1v-3.1c-1.9,0-3-0.5-3.4-1.4c-0.4-1-0.6-2.4-0.5-4.3v-11.9	c0.3-0.4,0.7-0.8,1.3-1.4c0.6-0.5,1.3-0.8,2-0.9c0.6,0,1.1,0.3,1.7,0.8c0.5,0.5,1,1,1.6,1.7c0.5,0.6,0.9,1,1.2,1.2	c0.3,0.2,0.7,0.3,1,0.3c0.8-0.1,1.5-0.6,2.2-1.7c0.7-1.1,1-2.4,1.1-3.8c0-1.3-0.4-2.5-1.1-3.5C233.7,151.3,232.9,150.5,232,149.9z"	/><path fill="#222222" d="M281.3,156.3c0.8,0.2,1.4,0.6,1.6,1.2c0.3,0.6,0.4,1.3,0.3,2.1c0,1.2-0.2,2.3-0.5,3.1	c-0.3,0.9-0.7,1.7-1.2,2.6l-5.9-14.4c1.9-0.9,3.8-2,5.4-3.4c1.7-1.4,2.6-3.3,2.7-5.7c0-1.3-0.3-2.7-0.9-4c-0.6-1.3-1.6-2.4-2.9-3.3	c-1.3-0.9-2.9-1.4-4.8-1.4c-2,0-3.9,0.5-5.7,1.3c-1.8,0.9-3.3,2.1-4.5,3.7c-1.2,1.6-1.8,3.4-1.8,5.5c0,1,0.2,2.1,0.5,3.4	c0.4,1.3,1,2.7,1.8,4.4c-4.2,1.9-7.1,4.1-8.6,6.6c-1.6,2.5-2.3,5.1-2.3,7.9c0,2.6,0.5,5.1,1.6,7.4c1,2.3,2.5,4.2,4.4,5.6	c1.9,1.4,4.1,2.2,6.6,2.2c2,0,3.7-0.5,5.2-1.2c1.4-0.8,2.7-1.6,3.8-2.5l1.2,3.1h13.4V177c-2-0.6-3.6-1.4-4.6-2.4	c-1-1-2-2.6-2.9-4.9c0.5-1,1.1-2.3,1.9-3.8c0.7-1.5,1.3-2.8,1.9-4c0.6-1.2,0.9-1.9,0.9-2.1c0.5-1.1,1-1.9,1.3-2.4	c0.4-0.5,0.8-0.9,1.4-1.1v-3.4h-9.5V156.3z M272.1,137.5c0.4-0.7,1-1.1,1.8-1.1c1.4,0.1,2.5,0.9,3.3,2.3c0.8,1.5,1.1,2.9,1.1,4.4	c0,0.9-0.3,1.8-0.9,2.5c-0.6,0.8-1.6,1.4-3.1,1.9l-2.1-5c-0.2-0.4-0.3-0.8-0.5-1.4c-0.2-0.6-0.3-1.2-0.3-1.8	C271.4,138.9,271.7,138.2,272.1,137.5z M273.2,174.4c-0.5,0.3-1.1,0.5-1.8,0.6c-1.1-0.1-2-0.6-2.8-1.6c-0.8-1-1.6-2.2-2.2-3.5	c-0.5-1.1-1.2-2.6-1.9-4.6c-0.7-2-1.1-3.8-1.2-5.5c0.1-1.5,0.6-2.6,1.5-3.4c0.9-0.7,1.7-1.2,2.3-1.4l7.5,18.4	C274.2,173.8,273.8,174.1,273.2,174.4z"/><path fill="#222222" d="M346.1,174.9c-0.6-1.1-1.2-3.2-2-6.3l-9.1-34.9h-10.8l1,4.1l-8.3,29.1c-0.8,2.7-1.4,4.7-1.9,6	c-0.5,1.3-1,2.2-1.5,2.7c-0.5,0.5-1.1,0.9-1.8,1.2v3.4h11.7V177c-1.1-0.4-2.1-1.1-2.7-2.1c-0.7-1-0.8-2.3-0.4-4.1l1.6-6h10.2	l1.6,6.5c0.5,2,0.5,3.3,0.1,4.1c-0.4,0.7-1.3,1.3-2.5,1.6v3.4h17.3V177C347.4,176.7,346.6,176,346.1,174.9z M323,160.4l4-15.5	l3.9,15.5H323z"/><path fill="#222222" d="M380.7,173.7c-0.3-1-0.5-2.7-0.4-5.1V133h-2.1l-11.4,3.7v1.6l4.4,2.3v10.6c-0.8-0.6-1.6-1.1-2.5-1.5	c-0.9-0.4-2.2-0.6-3.7-0.6c-2.7,0-5.1,0.9-7.1,2.4c-2,1.6-3.6,3.6-4.7,6.2c-1.1,2.5-1.7,5.3-1.7,8.2c0,2.5,0.4,4.9,1.3,7.2	c0.8,2.3,2.1,4.2,3.9,5.6c1.7,1.5,3.9,2.2,6.5,2.3c0.7,0.1,1.8-0.1,3.4-0.5c1.6-0.4,3.1-1.4,4.6-3.1v3.6h2.3l10-3.4v-2.2	C382,175.3,381.1,174.7,380.7,173.7z M371.2,161.7V173c-0.3,0.3-0.7,0.7-1.4,1.1c-0.6,0.4-1.5,0.6-2.6,0.7	c-2.1-0.1-3.6-1.1-4.5-3.2c-0.9-2.1-1.3-4.7-1.3-8c0-2.9,0.3-5.4,1-7.5c0.7-2.1,2-3.3,3.9-3.4c1.6,0.1,2.7,0.6,3.4,1.7	c0.7,1.1,1.1,2.3,1.3,3.7C371.1,159.4,371.2,160.6,371.2,161.7z"/><path fill="#222222" d="M404.7,152.8c1.5,0.2,2.4,0.9,2.7,2c0.3,1.1,0.1,2.4-0.4,3.8l-4,10.2l-3.7-9.6c-0.5-1.2-0.9-2.5-1-3.7	c-0.2-1.2,0.5-2.1,1.9-2.7v-3.1h-14.8v3.1c1,0.3,1.8,1.1,2.5,2.2c0.6,1.1,1.3,2.7,2,4.6l8.3,21.4h3.7l7.3-19.2	c1.2-3.2,2.2-5.4,2.9-6.6c0.7-1.2,1.5-2,2.3-2.4v-3.1h-9.8V152.8z"/><path fill="#222222" d="M436.5,173.4c-0.8,0.8-2,1.2-3.5,1.3c-1.7,0.1-3.2-0.8-4.4-2.5c-1.2-1.8-1.9-4.8-1.9-9.1h14.5	c0.1-2.3-0.2-4.6-0.9-6.7c-0.7-2.1-1.9-3.8-3.5-5.2c-1.7-1.3-3.8-2-6.6-2.1c-2.6,0-4.9,0.8-6.8,2.3c-1.9,1.5-3.3,3.5-4.3,6	c-1,2.5-1.5,5.3-1.5,8.4c0,2.7,0.4,5.2,1.3,7.4c0.9,2.3,2.3,4.1,4.1,5.5c1.8,1.4,4.2,2.1,7,2.2c2.6,0,5-0.7,7-2.1	c2-1.4,3.5-3.3,4.4-5.8l-2.9-1.7C438,171.9,437.4,172.6,436.5,173.4z M427.7,154.2c0.5-1.1,1.3-1.7,2.3-1.7c1.2,0,2,0.7,2.4,2	c0.4,1.3,0.6,3,0.5,5.2h-6C426.9,157.2,427.1,155.3,427.7,154.2z"/><path fill="#222222" d="M465.5,149.9c-0.9-0.5-1.7-0.8-2.5-0.8c-0.9,0-1.9,0.5-3.1,1.6c-1.2,1.1-2.4,2.7-3.6,4.9v-6.5h-2.5l-9,3.4	v1.8l3,1.6v16.2c0,1.7-0.2,3-0.6,3.9c-0.4,0.9-1.2,1.3-2.4,1.3v3.1h16.1v-3.1c-1.9,0-3-0.5-3.4-1.4c-0.4-1-0.6-2.4-0.5-4.3v-11.9	c0.3-0.4,0.7-0.8,1.3-1.4c0.6-0.5,1.3-0.8,2-0.9c0.6,0,1.1,0.3,1.7,0.8c0.5,0.5,1,1,1.6,1.7c0.5,0.6,0.9,1,1.2,1.2	c0.3,0.2,0.7,0.3,1,0.3c0.8-0.1,1.5-0.6,2.2-1.7c0.7-1.1,1-2.4,1.1-3.8c0-1.3-0.4-2.5-1.1-3.5C467.2,151.3,466.4,150.5,465.5,149.9	z"/><path fill="#222222" d="M481.8,140.8h-3.1c-0.6,1.6-1.5,3.4-3,5.2c-1.4,1.8-3.5,3.3-6.1,4.3v2.9h3.1v17.9c-0.1,2.8,0.2,5.1,1,7	c0.8,1.9,2.6,2.8,5.5,2.9c1.3,0,2.5-0.1,3.8-0.4c1.3-0.3,2.4-0.7,3.6-1.2v-3.7c-0.4,0.2-0.7,0.4-0.9,0.5c-0.3,0.1-0.7,0.1-1.4,0.1	c-1.1,0-1.8-0.5-2.1-1.5c-0.3-0.9-0.4-2.1-0.3-3.4v-18.1h5v-3.5h-5V140.8z"/><path fill="#222222" d="M501.1,142c1-1,1.5-2.2,1.5-3.7c0-1.5-0.6-2.7-1.5-3.7c-1-1-2.2-1.5-3.7-1.5c-1.5,0-2.8,0.6-3.7,1.5	c-1,1-1.5,2.2-1.5,3.7c0,1.5,0.5,2.7,1.5,3.7c1,1,2.2,1.5,3.7,1.5C498.8,143.5,500.1,143,501.1,142z"/><path fill="#222222" d="M502.5,175.9c-0.4-1-0.5-2.7-0.5-5.1v-21.7h-2.2l-9.7,3.4v1.8l2.7,1.6v14.7c0,2.5-0.1,4.3-0.5,5.3	c-0.4,1-1.2,1.4-2.4,1.4v3.1h15v-3.1C503.7,177.3,502.9,176.8,502.5,175.9z"/><path fill="#222222" d="M527,164.6c-1.3-1.2-3.2-2.6-5.8-4.2c-1.7-1-3-1.8-4-2.7c-1-0.8-1.5-1.8-1.6-2.9c0-0.5,0.2-1,0.6-1.5	c0.4-0.5,1.1-0.8,2-0.8c1.1,0,2.1,0.4,3.1,1.3c0.9,0.9,2,2.5,3.1,4.9h3.7l-0.3-8c-1.3-0.5-2.5-0.8-3.8-1.1	c-1.3-0.3-2.6-0.4-3.9-0.5c-3.2,0-5.7,0.9-7.6,2.6c-1.9,1.7-2.9,3.9-2.9,6.7c-0.1,1.1,0.3,2.4,1,4.1c0.8,1.6,2.4,3.3,4.9,5	c3,1.9,5,3.3,6,4.2c1,0.9,1.5,1.8,1.4,2.9c0,0.9-0.3,1.6-0.8,2c-0.5,0.4-1.1,0.6-1.8,0.6c-1.5-0.1-2.8-0.8-3.7-2.1	c-0.9-1.3-1.7-2.9-2.5-4.7h-3.6v8.6c0.9,0.4,2,0.7,3.4,1.1s3,0.6,4.8,0.6c3.7-0.1,6.5-1,8.4-2.8c1.9-1.8,2.8-4.1,2.8-6.9	c0-1.1-0.1-2.2-0.5-3.3C529,167,528.2,165.8,527,164.6z"/><path fill="#222222" d="M553.7,173.4c-0.8,0.8-2,1.2-3.5,1.3c-1.7,0.1-3.2-0.8-4.4-2.5c-1.2-1.8-1.9-4.8-1.9-9.1h14.5	c0.1-2.3-0.2-4.6-0.9-6.7c-0.7-2.1-1.9-3.8-3.5-5.2c-1.7-1.3-3.8-2-6.6-2.1c-2.6,0-4.9,0.8-6.8,2.3c-1.9,1.5-3.3,3.5-4.3,6	c-1,2.5-1.5,5.3-1.5,8.4c0,2.7,0.4,5.2,1.3,7.4c0.9,2.3,2.3,4.1,4.1,5.5c1.8,1.4,4.2,2.1,7,2.2c2.6,0,5-0.7,7-2.1	c2-1.4,3.5-3.3,4.4-5.8l-2.9-1.7C555.1,171.9,554.5,172.6,553.7,173.4z M544.8,154.2c0.5-1.1,1.3-1.7,2.3-1.7c1.2,0,2,0.7,2.4,2	c0.4,1.3,0.6,3,0.5,5.2h-6C544.1,157.2,544.3,155.3,544.8,154.2z"/><path fill="#222222" d="M585,152.3c-0.7-1-1.5-1.8-2.4-2.3c-0.9-0.5-1.7-0.8-2.5-0.8c-0.9,0-1.9,0.5-3.1,1.6	c-1.2,1.1-2.4,2.7-3.6,4.9v-6.5H571l-9,3.4v1.8l3,1.6v16.2c0,1.7-0.2,3-0.6,3.9c-0.4,0.9-1.2,1.3-2.4,1.3v3.1h16.1v-3.1	c-1.9,0-3-0.5-3.4-1.4c-0.4-1-0.6-2.4-0.5-4.3v-11.9c0.3-0.4,0.7-0.8,1.3-1.4c0.6-0.5,1.3-0.8,2-0.9c0.6,0,1.1,0.3,1.7,0.8	c0.5,0.5,1,1,1.5,1.7c0.5,0.6,0.9,1,1.2,1.2c0.3,0.2,0.7,0.3,1,0.3c0.8-0.1,1.5-0.6,2.2-1.7c0.7-1.1,1-2.4,1.1-3.8	C586.1,154.4,585.7,153.3,585,152.3z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport"  title="Sport" >Sport</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport/football"  title="Football" >Football</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
														</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.morleyobserver.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=485"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9548997&amp;d=/2.7755/2.36779/2.36776';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The Coral Challenge Cup" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.morleyobserver.co.uk/webimage/1.9548994.1548079024!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The Coral Challenge Cup" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The Coral Challenge Cup
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                                <!-- Article Byline -->
				<div class="article-meta__byline article-meta__byline--with-image">
		        		            <div class="article-meta__byline-image-container">
		            		                <a href="https://www.morleyobserver.co.uk/author/Dave.Craven1">
		                    <img  class="article-meta__byline-image" src="https://res.cloudinary.com/jpress/image/fetch/w_520,h_520,c_scale/http://editorial.jpress.co.uk/web/AuthorBio/Images/98/profile.png"/>
		                </a>
		            		            </div>
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Dave Craven" rel="author">
		                		                    <a href="https://www.morleyobserver.co.uk/author/Dave.Craven1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Dave Craven</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:dave.craven@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Monday 21 January 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:53</span>

		            		                <span class="article-meta__timestamp-date">Monday 21 January 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=485"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=485"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.morleyobserver.co.uk%2Fsport%2Fmore-sport%2Fcoral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Coral+take+over+Challenge+Cup+as+Catalans+Dragons+end+stand-off+with+RFL&url=https%3A%2F%2Fwww.morleyobserver.co.uk%2Fsport%2Fmore-sport%2Fcoral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL"
	data-share-link="https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL&body=https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Coral take over Challenge Cup as Catalans Dragons end stand-off with RFL"
	data-email-body="https://www.morleyobserver.co.uk/sport/more-sport/coral-take-over-challenge-cup-as-catalans-dragons-end-stand-off-with-rfl-1-9548997">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9548997)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The RFL have signed an historic commercial partnership with Coral to include both the men&#8217;s and women&#8217;s Challenge Cups in a two-year, seven-figure deal - and also reached agreement with Catalans Dragons meaning the holders will defend the trophy this season after all.</p></h3>

                <p>The two competitions will come together when the Coral Women’s Challenge Cup Final shares the stage with the men’s semi finals in a triple-header at the University of Bolton Stadium on Saturday July 27.</p><div class="p402_hide">    
<div id="1.9548995-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Catalans captain Remi Casty (with Challenge Cup) leads the celebrations after their famous 2018 Wembley win over Warrington Wolves. (SWPix)" title="Catalans captain Remi Casty (with Challenge Cup) leads the celebrations after their famous 2018 Wembley win over Warrington Wolves. (SWPix)" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.morleyobserver.co.uk/webimage/1.9548995.1548079026!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Catalans captain Remi Casty (with Challenge Cup) leads the celebrations after their famous 2018 Wembley win over Warrington Wolves. (SWPix)</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>At one point, it seemed Catalans - the first French side to win the Cup after beating Warrington last August - would not feature in 2019 after refusing to pay the RFL a £500,000 bond to enter the competition.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The governing body asked for the unprecedented deposit in light of a poor attendance in last year’s final, when just over 50,000 people watched Steve McNamara’s side create history.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>It created a worrying and embarrassing stand-off for the RFL but Catalans chairman Bernard Guasch today confirmed: “I’m really happy to announce that we will participate to this prestigious competition in 2019.</p><p>“After weeks of open and honest discussions with (RFL chief executive) Ralph Rimmer, we have indeed reached a compromise with the RFL.”</p><p>On the new deal with Coral - who replace fellow bookmakers Ladbrokes - Rimmer said:“This is a really significant day both for the Challenge Cup, and for women’s Rugby League.</p><p>“The men’s Challenge Cup is one of the iconic competitions and trophies of British sport, with more than 120 years of history, and the famous Wembley final televised live to the nation and the world by the BBC.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“The Women’s Challenge Cup may not have that history, but Coral’s enthusiasm for it to be part of a joint sponsorship deal confirms our determination that it is set for a really exciting future.</p><p>“With Coral’s name now linked to both the men’s and women’s Challenge Cups, it’s equally exciting to be able to extend the double header for the men’s semi finals that proved such a big hit last year, and now incorporate the Coral Women’s Challenge Cup Final.</p><p>“The University of Bolton Stadium proved a popular venue for the sold-out double header last summer, so we’re delighted to be going back for a triple header in 2019.</p><p>“We are confident that thousands of the supporters of the teams who reach the semi finals of the men’s Coral Challenge Cup will also take the opportunity to watch the outstanding spectacle provided by our best women’s teams – and that will ensure their skills and athleticism are seen by the record audience they deserve.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Adrian Osman, the Head of Sponsorship and Events at Coral, said: “The Rugby League Challenge Cup and the final at Wembley are flagship events in British sport, and we are delighted that Coral’s name will now be associated with them in this significant deal. In addition, the opportunity to get involved with women’s sport and the development of women’s Rugby League as the first title sponsors of the Women’s Challenge Cup is hugely exciting for us – and combining the final with the semi finals of the Coral Challenge Cup should produce another great event. We’re really looking forward to seeing the two competitions unfold through the spring and summer.”</p><div class="p402_hide">

                <div class="p402_hide">    
        
        

    <section class="article-suggested-group article-suggested-group--no-previous  article-suggested-group--empty">

    
    
    
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "SPEN | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "SPEN | Article Teaser";
        </script>
</div><p>The men’s Coral Challenge Cup Final will be held at Wembley Stadium on Saturday August 24.</p><p>Leeds Rhinos are the Women’s Challenge Cup holders, having beaten Castleford Tigers in a classic final at Warrington’s Halliwell Jones Stadium last summer.</p><p>Coral Challenge Cup, 2019</p><p>First Round Jan 26-27, Second Round Feb 9-10, Third Round March 9-10, Fourth Round March 30-31, Fifth Round April 13-14, Sixth Round May 11-12.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Quarter Finals June 1-2.</p><p>Semi Finals – Saturday July 27, University of Bolton Stadium (triple header, also including Coral Women’s Challenge Cup Final)</p><p>Final – Saturday August 24, Wembley Stadium, 230pm.</p><p>(Dates for earlier rounds of Coral Women’s Challenge Cup to be confirmed shortly)</p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/morley.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="morley.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=485"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=485"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Thieves stole stroke club&rsquo;s wheelchair and vandalised war memorial in Outwood
				</h3>
			</div>
			<a href="https://www.morleyobserver.co.uk/news/thieves-stole-stroke-club-s-wheelchair-and-vandalised-war-memorial-in-outwood-1-9536133" class="trending-stories-card__link-primary" title="Thieves stole stroke club&rsquo;s wheelchair and vandalised war memorial in Outwood">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						A fifth of people in Yorkshire would break the law to get chocolate fix
				</h3>
			</div>
			<a href="https://www.morleyobserver.co.uk/news/a-fifth-of-people-in-yorkshire-would-break-the-law-to-get-chocolate-fix-1-9548060" class="trending-stories-card__link-primary" title="A fifth of people in Yorkshire would break the law to get chocolate fix">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						These are your rights if the forecast snow affects your ability to work
				</h3>
			</div>
			<a href="https://www.morleyobserver.co.uk/news/these-are-your-rights-if-the-forecast-snow-affects-your-ability-to-work-1-9540563" class="trending-stories-card__link-primary" title="These are your rights if the forecast snow affects your ability to work">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Last orders called on Morley pub 
				</h3>
			</div>
			<a href="https://www.morleyobserver.co.uk/news/last-orders-called-on-morley-pub-1-1480665" class="trending-stories-card__link-primary" title="Last orders called on Morley pub ">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Sit down. We&rsquo;ve got some great news for Doncaster fans of James
				</h3>
			</div>
			<a href="https://www.morleyobserver.co.uk/whats-on/sit-down-we-ve-got-some-great-news-for-doncaster-fans-of-james-1-9548161" class="trending-stories-card__link-primary" title="Sit down. We&rsquo;ve got some great news for Doncaster fans of James">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=485"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=485"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=485"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-MORLOBSEADVE-11237089";
	JP.currentPageName = "More Sport".toLowerCase();
</script>

	
        <script async="async" src="
//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js
?v=485"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=485"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/Morley-Observer-Advertiser-58982168149/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/MorleyOb" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Morley Observer and Advertiser">More from Morley Observer and Advertiser</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.morleyobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://yorkshireweeklynewspapergroup.newsprints.co.uk/banr/MORL"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.morleyobserver.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.morleyobserver.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.morleyobserver.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.morleyobserver.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=MOO&utm_source=morley-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=morleyobserver.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=MOO&utm_source=morley-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/MOA"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=485"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>